Vulnerabilidade de alta gravidade corrigida no plug-in de manutenção do wordpress.

Em 15 de novembro de 2019, nossa equipe de Inteligência de ameaças identificou uma vulnerabilidade presente no WP Maintenance , um plugin do WordPress com aproximadamente 30.000 instalações ativas. Essa falha permitiu que os invasores habilitassem o modo de manutenção de um site vulnerável e injetassem códigos maliciosos que afetassem os visitantes do site. Divulgamos…

Leia Mais

O Facebook e o Twitter alertam que os dados privados de alguns usuários foram acessados ​​por meio do SDK do aplicativo de terceiros.

O Facebook e o Twitter anunciaram que os dados pessoais relacionados a centenas de usuários podem ter sido acessados ​​incorretamente depois que os usuários acessam aplicativos Android de terceiros com suas contas de mídia social. De acordo com um relatório da CNBC , os usuários de aplicativos Android que usaram um SDK (kit de desenvolvimento de software) chamado…

Leia Mais